Käynnissä

1595 I need some modules enabled

I need the following things on my server: - upload file size modified from 2 MB to 40 MB in Php - GD library installed on the server - ionCube PHP Loader enabled ioncube_loader_lin_4.4 - IMAP extension enabled - mod_rewrite enabled - zend optimizer version 2.1 or greater installed I also need instructions on how to do this in the future delivered to me when done. I have Cpanel with WHM on a Linux from Matrix, but their support sucks, so that is why I am posting this here. DO NOT BID OVER MY MAXIMUM, AS I WILL IGNORE YOUR BID, AND YOU WILL JUST SHOW ME HOW IGNORANT YOU CAN BE.

Taidot: kaikki käy, PHP

Näytä lisää: imap, php library linux, ioncube loader linux, file extension zend, zend modules, linux upload file size, maximum upload file size, php upload file extension, need modified, cpanel imap, cpanel php version, whm php version, php zend extension linux, ioncube php, linux server upload file, need modules, php zend optimizer, zend optimizer, ioncube server, zend optimizer server, zend optimizer installed, php imap, php gd, loader php, imap server

Tietoa työnantajasta:
( 5 arvostelua )

Projektin tunnus: #1752464