Käynnissä

3472 Fast Linux-Repair KJob

After trying to install BIND9 using "apt-get install bind9" i got this error message: Setting up libisccc0 (9.2.1-2.woody.1) ... ln: /lib/ld-linux.so.2: version `GLIBC_PRIVATE' not found (required by /lib/libc.so.6) Now, system is not working. Everytime same message is popping up after typing some commands on command-shell. I have access to the Debian system using a rescue-system which is booting via LAN. After mounting the devices you have access to the filesystem. I need someone who can fix this "Lib" problem on the machine.

Taidot: kaikki käy, C-ohjelmointi, Perl, Komentosarjan asennus, Järjestelmänvalvoja, Verkkoturva

Näytä lisää: programming on linux, linux shell programming, linux apt get, c++ programming commands, c programming commands, apt programming, 1&1 rescue system, get linux, perl linux, ln, lan access, via linux, rescue system, command programming, linux problem , system using access, working fast, lan shell linux, perl shell programming, fix linux, debian linux, shell command, commands programming, fast fix, shell linux

Tietoa työnantajasta:
( 5 arvostelua ) MZ, Germany

Projektin tunnus: #1754341