Avoin

Needing QT 5.3.2 compiled with QT Webkit for Windows

Tämä projekti päättyy tänään ja sen keskivertotarjous on 32 $(USD) .

Pyydä ilmaisia tarjouksia samanlaisesta projektista
Projektin budjetti
$10 - $30 USD
Huutoja yhteensä
11
Projektin kuvaus

I am needing QT 5.3.2 or 5.7.0 compiled with QT Webkit for Windows

This is Webkits documentation on compiling QT Webkit: [url removed, login to view]

I tried following this inorder to get it compiled, but I run into compile issues with QT itself before I even get to compiling the Webkit

[url removed, login to view]

If someone can compile QT 5.3.2 for me with Webkit that would be create, I do need QT with the QT Webkit included

QT needs to be configured with:

-static -release -openssl -system-zlib -system-libpng

I can get on teamviewer with you and you can try compiling via my machine, I have all deps setup properly to my knowledge

Haluatko ansaita rahaa?

  • Aseta budjettisi ja määräaika
  • Hahmottele tarjouksesi
  • Saa maksu työstäsi

Palkkaa freelancereita, jotka tekivät myös tarjouksen tästä projektista

    • Forbes
    • The New York Times
    • Time
    • Wall Street Journal
    • Times Online